GTA:SA jeu multijoueur. Adresse IP du serveur: server.cmlv-rp.com:2600

Jeu qui ne se lance pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Jeu qui ne se lance pas

Message par Yassine Bentaleb le Ven 22 Juil - 18:21

Salut , j'étais tranquillement en train de jouer et tout a coup écran noir..
L'écran se remet normalement et le jeu s'est fermé.
Je commence alors a relancer le serveur et clique sur "connect" mais rien se passe , gta se lance pas , le jeu en solo non plus j'ai tenté de redémarrer mon ordi mais ca change rien , si quelqu'un pouvait m'aider , merci.
Bon jeu !
avatar
Yassine Bentaleb

Messages : 104
Date d'inscription : 27/05/2016
Age : 17
Ancien Prenom_Nom : Amine Lahnech

Second personnage : Alessandro Battista

Revenir en haut Aller en bas

Re: Jeu qui ne se lance pas

Message par Lowan Nowbrook le Sam 23 Juil - 5:51

Réglé? Je t'ai vu In'game en soirée, si oui, met l'icône '' Résolu '' .
avatar
Lowan Nowbrook

Messages : 1452
Date d'inscription : 07/09/2013
Ancien Prenom_Nom : Burkkens, Ferguson, Rider

Second personnage : Paolo_Rivera

Revenir en haut Aller en bas

Re: Jeu qui ne se lance pas

Message par Yassine Bentaleb le Sam 23 Juil - 20:53

Oui c'est reglé merci
avatar
Yassine Bentaleb

Messages : 104
Date d'inscription : 27/05/2016
Age : 17
Ancien Prenom_Nom : Amine Lahnech

Second personnage : Alessandro Battista

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum